Suchergebnisse

Suchergebnisse 1-20 von insgesamt 96.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Noch einmal WLAN

    mazze - - Android 7.1 by M.A.D

    Beitrag

    Hey.. ja auch schon gemacht,ging auch dann aber insgesamt hatte ich immer Probleme mit der erhaltung des WLANs von daher hab ich es dann mit Hilfe der App gelöst bekommen.. Gruß mazze

  • Noch einmal WLAN

    mazze - - Android 7.1 by M.A.D

    Beitrag

    Hey, ich hab auch ständig Probleme mit WLAN gehabt.. Aber habe "wifikeepalive" außem Playstore installiert seit dem funkt es super. Habe ständigen Wechsel zwischen 2,4ghz und 5ghz, und die App hält durch ständiges Ping senden die Verbindung aufrecht und ist kein Akku Killer... Gruß mazze

  • hey, schau ma ob beide apps alle benötigten Berechtigungen haben, bei mir ist immer so das es immer ziemlich willkürlich ist mit den Berechtigungen und deswegen Probleme auftreten.. Obwohl die Berechtigungen ja meistens bei öffnen einer app abgefragt werden... Gruß mazze

  • Jiayu S3 - Android 7.1.2

    mazze - - Android 7.1 by M.A.D

    Beitrag

    Hey, hab alles Clean aufgespielt, seit dem funktioniert es, aber leider halt mit mehr Aufwand.. Gruß mazze

  • Jiayu S3 - Android 7.1.2

    mazze - - Android 7.1 by M.A.D

    Beitrag

    Hey. Also ich hab es mal installiert, hänge aber daran das ich mich bei google nicht einloggen kann.. Nach der Passworteingabe ist einfach Schluß und kommt nix mehr, dementsprechend kontakte usw noch nicht fix.. hatte dieses Problem zufällig auch jemand?. Gruß mazze

  • Jap, hab sie seit 1 stunde drauf und läuft bis jetzt normal.. Vor allem scheint endlich der Wlan Bug verschwunden zu sein, der bei mir zumindest vorhanden war.. Gruß mazze

  • Wenn du mit langem druck auf die home Taste drückst, erscheinen die Anwendungen.. Dann nach oben scrollen, da erscheint dann "alles schließen".. gruss mazze

  • Neues TWRP 3.0.2.0 installieren

    mazze - - AICP11

    Beitrag

    Hey, ich habs mit flashify geflasht!.Bin dann im neuem recovery gelandet und hab dort auf img. Datei umgestellt und die Datei installiert und dann auf Neustart und fertig war es.. Hoffe klappt bei dir auch so.! Gruß mazze

  • Bug Reports

    mazze - - AICP11

    Beitrag

    Hey, hatte ich auch anfangs bis ich die Standart Tastatur deaktiviert habe und nun keine Auswahl mehr erscheint, da ja eh nur SwiftKey aktiv ist. Gruß mazze

  • Probleme mit meinem S3A Mikrofon

    mazze - - Jiayu S3

    Beitrag

    Hey, hatte dieses Problem auch ständig, egal was ich eingestellt habe, hat keine Verbesserung gebracht.. Jetzt habe ich die AICP11 - Android 6.0.1.. Installiert und siehe da alles Super..Höhre die Gegenseite sehr deutlich und ohne Nebengeräusche, anders herum ebenso.. Mfg mazze

  • Sperrbildschirm, OTA und weitere Fragen

    mazze - - AICP11

    Beitrag

    Hey, habs die App einfach aus dem Playstore installiert.. Kam keine Aufforderung zum Bezahlen oder sonstiges, ging ohne Probleme bei mir.. Gruß mazze

  • Sperrbildschirm, OTA und weitere Fragen

    mazze - - AICP11

    Beitrag

    Hey Axel, also die meisten Einstellungen musst du in Aicp Extras einstellen.. Die Balken für den Task und auch die Uhrengröße habe ich dort einstellen können, sowie die Drei Finger Geste für Screenshot. . Finde ständig neue einstellmöglichkeiten.. .. Siehe Screenshots.. Mfg mazze

  • Vernee.de ist online

    mazze - - News

    Beitrag

    Bei mir kann man alles rauslesen, aber muss erst die blaue schrift neben dem Smartphone antippen.. mfg vernee.de/vernee-thor-grau.html

  • Notification : Standardkontenauswahl

    mazze - - RC 5

    Beitrag

    Hey, diese Anzeige lässt sich aber ganz locker nach oben wegwischen von daher kein so schlimmes ding... Grüße mazze

  • Update wird nicht angezeigt

    mazze - - RC 5

    Beitrag

    Hey, kurzer Hinweis falls jemand das Problem hat das in der OTA das Update nicht angezeigt wird.. Bei mir war es so und habe die OTA APP in Apps geöffnet und dann daten löschen ausgeführt, danach stand das Update nach öffnen OTA App zur Verfügung...Danke an jiayu_ba für das Update, die Features wie Schnellladung und Performance find ich klasse. . mfg mazze

  • Android 5.1.1 - RC 4 (23.01.2016)

    mazze - - RC4

    Beitrag

    Hey, diese App zeigt den Ladestrom an, heißt Sie zeigt erst was an wenn ein Ladegerät angeschloseen ist.. ..Einstellungen musste ich keine vornehmen, hat nach paar sekunden den entsprechenden Wert angezeigt.. mfg mazze.. Nachtrag.. sehe grad das ein Haken siehe Bild, unter Grundeinstellung gesetzt ist..

  • Kleines schwarzes Kästchen auf dem Display

    mazze - - Fragen

    Beitrag

    Hallo, du hast wohl den Schnellzugriff aktiviert.. Musst diese deaktivieren.. siehe Bilder.. mfg mazze

  • Android 5.1.1 - RC 4 (23.01.2016)

    mazze - - RC4

    Beitrag

    Hey, Abhilfe mit dem laden hat bei mir schon gebracht alleine das mitgelieferte Ladekabel nicht zu benutzen, dieses macht beim Flashen am PC bei mir ebenfalls Probleme und hab es von Anfang an ausgetauscht.. Im Auto benutze ich ebenfalls ein Anker Ladegerät da es immer wieder vorkam das bei voller Auslastung des Smartphones (Navigation, Bluetooth usw) es schneller entlädt als nachgeladen wurde.. Mit dem Anker Lader kein Thema mehr...mfg mazze

  • Android 5.1.1 - RC 4 (23.01.2016)

    mazze - - RC4

    Beitrag

    Habe beim Nova Launcher diese Einstellung Aktiv, vielleicht hat es damit was zu tun.(siehe Bild Einstellung unten)..Leider nutzte ich den Standart Launcher nicht mehr und kann dir explizit also nicht so weiterhelfen.. mfg mazze

  • Android 5.1.1 - RC 4 (23.01.2016)

    mazze - - RC4

    Beitrag

    Hey, bei Widgets die auf dem Homescreen sind ist es ja normal das die im internen Speicher bleiben müssen.. Bei Apps hab ich das anfangs auch gehabt, dachte erst liegt vielleicht daran welchen apps man das starten bei Neustart erlaubt.Aber blieb sich gleich. . Nach Neustart verschwanden manche Apps, die ich dann wieder an die entsprechende Position geschoben habe und komischerweise nach nochmaligen Neustart blieben sie dann..Kann eventuell daran liegen das ich den Nova Launcher nutzte.?! .Habe a…